Softaculous https://www.softaculous.com/board/index.php? <![CDATA[❓ Cpanel softaculous Clone Problem]]> https://www.softaculous.com/board/index.php?tid=15959&tpg=1#p48070

** This is also submitted Bug as a Support Ticket. **

thancks

]]>
Sat, 07 Dec 2019 11:30:06 GMT https://www.softaculous.com/board/index.php?tid=15959&tpg=1#p48070
<![CDATA[clone joomla installation for other user]]> https://www.softaculous.com/board/index.php?tid=15078&tpg=1#p48069
Quote From : adam77 April 5, 2019, 10:02 am
Hello,

after loosing 1/2 a day on looking it myself i decided to post my question here:

i have softaculous on my directadmin panel, and that i try to clone a joomla installation to some other user in my direct admin account.
once I log in for both, softaculous is established and for the one account i will create a brand new joomla set up, and the other i'm able to clone, but best for the identical website/area.

I also have a wellknown softaculous login (reseller), but here i will only see the precis of installations and ship e-mail about updates. https://discord.software/ FetLife vshare

? isn't always there an choice to clone among customers/domain names from right here?

Thanks loads
Adam


issue solved!!]]>
Sat, 07 Dec 2019 01:40:01 GMT https://www.softaculous.com/board/index.php?tid=15078&tpg=1#p48069
<![CDATA[❓ Cpanel softaculous Clone Problem]]> https://www.softaculous.com/board/index.php?tid=15959&tpg=1#p48068
WORDPRESS SOFTACULOUS INSTALL

I clone my siteA.com to siteB.com

siteB.com has lost the customization theme menu ect ect ect ect menu 

But

when I delete siteB.com via softaculous see attached image for the button in question.

I then come back to siteB.com:

the perfect clone of siteA.com is there!

Well, I'm confused ^^^

any ideas?


]]>
Sat, 07 Dec 2019 01:16:31 GMT https://www.softaculous.com/board/index.php?tid=15959&tpg=1#p48068
<![CDATA[❓ Cpanel softaculous Clone Problem]]> https://www.softaculous.com/board/index.php?tid=15959&tpg=1#p48067 when i clone or staging website with cpanel and softaculous

it doesn’t keep any personalization settings for me: menu, shema color etc etc etc

frankly, it’s not practical.

have you ever had to deal with this kind of situation?

do you have a solution or tip to share.

thank you in advance

Good end of the day]]>
Sat, 07 Dec 2019 00:28:57 GMT https://www.softaculous.com/board/index.php?tid=15959&tpg=1#p48067
<![CDATA[MacOS Catalina Problem with AMPPS]]> https://www.softaculous.com/board/index.php?tid=15754&tpg=1#p48066 ]]> Sat, 07 Dec 2019 00:07:02 GMT https://www.softaculous.com/board/index.php?tid=15754&tpg=1#p48066 <![CDATA[Licence Activation]]> https://www.softaculous.com/board/index.php?tid=15958&tpg=1#p48065 Fri, 06 Dec 2019 21:38:46 GMT https://www.softaculous.com/board/index.php?tid=15958&tpg=1#p48065 <![CDATA[Licence Activation]]> https://www.softaculous.com/board/index.php?tid=15958&tpg=1#p48064 my licence need to be activated, i just installed vestacp

Your license (56269-38832-89470-10621-29416) is not active or it has expired. If your license has expired, please renew it to continue using this Software. ]]>
Fri, 06 Dec 2019 20:49:38 GMT https://www.softaculous.com/board/index.php?tid=15958&tpg=1#p48064
<![CDATA[Internet problem]]> https://www.softaculous.com/board/index.php?tid=15956&tpg=1#p48063

Are you able to connect the vps with RDP ?
Have you set correct details for ip pool on panel ?]]>
Fri, 06 Dec 2019 08:06:53 GMT https://www.softaculous.com/board/index.php?tid=15956&tpg=1#p48063
<![CDATA[Hello I am Korean]]> https://www.softaculous.com/board/index.php?tid=15957&tpg=1#p48062
Can I translate this program and use it well?

I run a community]]>
Fri, 06 Dec 2019 07:48:12 GMT https://www.softaculous.com/board/index.php?tid=15957&tpg=1#p48062
<![CDATA[enduser.php is corrupted]]> https://www.softaculous.com/board/index.php?tid=15944&tpg=2#p48061
Quote From : bhavesh December 5, 2019, 12:35 pm
Hi,

On which version of mac are you trying to replace?
The 64bit mac version will be launched soon.



I'm on 10.14 Mojave which will run 32 bit applications though it will nag about it once in a while. AMPPS has been running fine for months and is a central piece of my setup at work. ]]>
Fri, 06 Dec 2019 06:22:54 GMT https://www.softaculous.com/board/index.php?tid=15944&tpg=2#p48061