Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Bugs

4




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
Question ? Installing ampps 2.5 gives empty admin page
Installing ampps 2.5 gives empty admin page
topsoft 0 10049 October 7, 2014, 7:24 pm
by topsoft  
intl error php 5.6 nusunillc 2 16436 September 25, 2014, 12:47 pm
by nusunillc  
Question ? AMPPS 2.5 - command line does not work after switch to PHP 5.4 fiammybe 3 7999 September 24, 2014, 1:34 pm
by tidus  
AMPPS 2.5 - installation on Windows does not update the path fiammybe 3 5343 September 24, 2014, 1:27 pm
by ketan  
PHP 5.5 in Windows 8.1 crashes apache mapb_1990 5 10541 September 14, 2014, 3:38 am
by tidus  
Help Apache not working MeanGenius 14 16887 September 13, 2014, 5:53 pm
by mapb_1990  
AMPPS 2.4 apache/icons ... missing icons
AMPPS 2.4 apache/icons ... missing icons
--marc 1 10650 August 16, 2014, 4:08 am
by --marc  
no start apache echegoyen 1 12269 July 7, 2014, 6:44 am
by ketan  
MySQL error refunon 6 6805 July 1, 2014, 11:00 am
by ketan  
Question ? Problem reusing an old addon domain JasperL 3 5778 June 10, 2014, 1:50 am
by ampps1001  
Entry point not found BBC2013 6 5529 May 28, 2014, 6:40 pm
by BBC2013  
Moved: Apache on localhost Moderator 0 4276 May 5, 2014, 8:38 am
by Moderator  
AMPS 2.3 Crashes after starting
AMPS 2.3 Crashes after starting in a W7 X64 VM under Virtualbox
arniep1 1 5216 April 1, 2014, 3:48 pm
by arniep1  
Ampps 2.3 for Windows won't install phpones 3 3739 March 27, 2014, 11:54 am
by tidus  
Question ? Php getimagesize and Swf
can't ready swf size with this php function
vmulot 2 6365 March 19, 2014, 9:41 am
by tidus  
RoundCube
login doesn't work
MeanGenius 5 16850 February 24, 2014, 11:32 am
by MilesWeb  
Question ? [Help] Can not install version 5.0.13 of Owncloud thanhhcmus 3 7264 November 20, 2013, 6:19 am
by meevo  
ampps 2.1 works but http://localhost/ ==> Internal error Paul75 4 8362 November 7, 2013, 5:35 am
by tidus  
[AMPPS 2.1] MySQL not starting jgax87 1 6939 November 2, 2013, 3:44 am
by tidus  
MySQL Headers and client library minor version mismatch revvi 3 7952 October 31, 2013, 9:16 am
by tidus  
[AMPPS 2.1] apache not start - bug module PHP Paul75 1 11580 October 9, 2013, 11:08 am
by jigar  
updated ampps to the new version.
what you must do (and there is a bug)
warpieke 14 299576 October 1, 2013, 4:49 pm
by tidus  
python configuration Cody 10 35969 August 2, 2013, 1:38 pm
by aniceman  
Classes: installation
Installation of any class is giving a fatal error message.
malipivo 5 4332 July 12, 2013, 9:57 pm
by calrek  
Apache HTTP Error
Causes Apache to stop working
Wally 5 5915 July 9, 2013, 5:39 am
by tidus  
Information Fork script bug
after 95% while preparing db's error encountered
ashokkumarnr 1 2824 June 28, 2013, 12:04 pm
by Brijesh  
Information Apps/softaculous Gpix Pixel gpix.zip file has been corrupted
Try to install Gpix Pixel on ampps oops not get installed
ashokkumarnr 7 5290 June 21, 2013, 11:35 am
by tidus  
Bug with the interface Paul75 6 4208 June 6, 2013, 11:51 am
by tidus  
It doesnt start but when it does i cant do anything marc 3 3335 April 29, 2013, 5:08 pm
by tidus  
PHP-CLI missing in the installation
PHP-CLI
( 1 2 )
theborg 20 46201 April 22, 2013, 12:34 pm
by tidus  

4




Users browsing this forum
2 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is October 1, 2020, 2:28 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.425