Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Bugs

4




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
RoundCube
login doesn't work
MeanGenius 5 14744 February 24, 2014, 11:32 am
by MilesWeb  
Question ? [Help] Can not install version 5.0.13 of Owncloud thanhhcmus 3 6861 November 20, 2013, 6:19 am
by meevo  
ampps 2.1 works but http://localhost/ ==> Internal error Paul75 4 7946 November 7, 2013, 5:35 am
by tidus  
[AMPPS 2.1] MySQL not starting jgax87 1 6637 November 2, 2013, 3:44 am
by tidus  
MySQL Headers and client library minor version mismatch revvi 3 7574 October 31, 2013, 9:16 am
by tidus  
[AMPPS 2.1] apache not start - bug module PHP Paul75 1 11330 October 9, 2013, 11:08 am
by jigar  
updated ampps to the new version.
what you must do (and there is a bug)
warpieke 14 297181 October 1, 2013, 4:49 pm
by tidus  
python configuration Cody 10 34503 August 2, 2013, 1:38 pm
by aniceman  
Classes: installation
Installation of any class is giving a fatal error message.
malipivo 5 3991 July 12, 2013, 9:57 pm
by calrek  
Apache HTTP Error
Causes Apache to stop working
Wally 5 5581 July 9, 2013, 5:39 am
by tidus  
Information Fork script bug
after 95% while preparing db's error encountered
ashokkumarnr 1 2506 June 28, 2013, 12:04 pm
by Brijesh  
Information Apps/softaculous Gpix Pixel gpix.zip file has been corrupted
Try to install Gpix Pixel on ampps oops not get installed
ashokkumarnr 7 4916 June 21, 2013, 11:35 am
by tidus  
Bug with the interface Paul75 6 3900 June 6, 2013, 11:51 am
by tidus  
It doesnt start but when it does i cant do anything marc 3 2875 April 29, 2013, 5:08 pm
by tidus  
PHP-CLI missing in the installation
PHP-CLI
( 1 2 )
theborg 20 39589 April 22, 2013, 12:34 pm
by tidus  
Question ? Missing PHP Module thatphp 7 10370 April 9, 2013, 4:33 am
by cherifgx  
Help The system cannot find the path specified Kristories 8 15116 March 11, 2013, 11:15 am
by tidus  
Information Ampps Sub domains Stormbyte 9 10997 January 7, 2013, 3:39 pm
by tidus  
Question ? Apache HTTP Server has stopped working xpooya 5 23688 November 29, 2012, 6:51 am
by tidus  
Information Ampps being weird
wrong icons displaying
MeanGenius 2 2776 November 27, 2012, 11:09 am
by Brijesh  
Apache 2.2 & Php 5.3 not compatible with new setup calrek 3 9770 November 16, 2012, 7:14 am
by calrek  
phpMyAdmin does not work. Corran 6 17779 October 22, 2012, 1:21 am
by cereola  
Javascripts libraries not displayed Kynao 1 3398 October 15, 2012, 5:56 am
by tidus  
Help problem with mysqli access to mysql
not possible to use DELETE
mvvv 6 6561 October 4, 2012, 6:05 pm
by mvvv  
application on OS X 10.6.8 does not start
experiencing crash of app right after login screen
bwave 1 4165 October 1, 2012, 10:12 am
by ketan  
Installed clean version 1.8 and Apache is not starting
apache stops without error in log file
Ikoz 2 3545 August 26, 2012, 3:54 am
by tidus  
Question ? clipbucket ffmpeg problem lucky 1 8551 August 14, 2012, 6:16 am
by tidus  
Apache crashes when installing Zen Photo scorpio_x 3 7211 April 16, 2012, 10:23 am
by scorpio_x  
Help Hosts File Issues
Hosts file not automatically updated when option is checked - Windows 7
anthonycl 3 5006 April 11, 2012, 4:07 pm
by tidus  
Ioncube missing in php 5.2
ioncube error when moving from 5.3 to 5.2
egrueda 1 5550 April 6, 2012, 5:04 am
by tidus  

4




Users browsing this forum
4 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is March 24, 2019, 1:07 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.463