Welcome Guest. Please Login or Register  


You are here: Index > Softaculous Auto Installer > Bugs > Topic : Softculous installation ionCube PHP Loader error



Threaded Mode | Print  

 Softculous installation ionCube PHP Loader error (1 Replies, Read 1985 times)
AndrewN
Group: Member
Post Group: Newbie
Posts: 23
Status:
Facing site error ionCube PHP loader need to be installed.
Which version of ionCube PHP Loader is recommended ?
IP: --   

Softculous installation ionCube PHP Loader error
Brijesh
Group: Softaculous Team
Post Group: Super Member
Posts: 4077
Status:
Hi,

Which control panel are you using ?

If you are using cPanel you need to enable ionCube for 3rd party PHP binary. You can refer to the following guide for the same :
https://softaculous.com/docs/Enable_Ioncube_cPanel

-----------------------
SitePad Website Builder
Follow us on Twitter
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is November 21, 2018, 2:07 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.171