Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Bugs

4




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
AMPPS 2.5 - installation on Windows does not update the path fiammybe 3 5324 September 24, 2014, 1:27 pm
by ketan  
PHP 5.5 in Windows 8.1 crashes apache mapb_1990 5 10514 September 14, 2014, 3:38 am
by tidus  
Help Apache not working MeanGenius 14 16821 September 13, 2014, 5:53 pm
by mapb_1990  
AMPPS 2.4 apache/icons ... missing icons
AMPPS 2.4 apache/icons ... missing icons
--marc 1 10630 August 16, 2014, 4:08 am
by --marc  
no start apache echegoyen 1 12261 July 7, 2014, 6:44 am
by ketan  
MySQL error refunon 6 6791 July 1, 2014, 11:00 am
by ketan  
Question ? Problem reusing an old addon domain JasperL 3 5744 June 10, 2014, 1:50 am
by ampps1001  
Entry point not found BBC2013 6 5487 May 28, 2014, 6:40 pm
by BBC2013  
Moved: Apache on localhost Moderator 0 4254 May 5, 2014, 8:38 am
by Moderator  
AMPS 2.3 Crashes after starting
AMPS 2.3 Crashes after starting in a W7 X64 VM under Virtualbox
arniep1 1 5190 April 1, 2014, 3:48 pm
by arniep1  
Ampps 2.3 for Windows won't install phpones 3 3718 March 27, 2014, 11:54 am
by tidus  
Question ? Php getimagesize and Swf
can't ready swf size with this php function
vmulot 2 6292 March 19, 2014, 9:41 am
by tidus  
RoundCube
login doesn't work
MeanGenius 5 15597 February 24, 2014, 11:32 am
by MilesWeb  
Question ? [Help] Can not install version 5.0.13 of Owncloud thanhhcmus 3 7254 November 20, 2013, 6:19 am
by meevo  
ampps 2.1 works but http://localhost/ ==> Internal error Paul75 4 8342 November 7, 2013, 5:35 am
by tidus  
[AMPPS 2.1] MySQL not starting jgax87 1 6922 November 2, 2013, 3:44 am
by tidus  
MySQL Headers and client library minor version mismatch revvi 3 7935 October 31, 2013, 9:16 am
by tidus  
[AMPPS 2.1] apache not start - bug module PHP Paul75 1 11566 October 9, 2013, 11:08 am
by jigar  
updated ampps to the new version.
what you must do (and there is a bug)
warpieke 14 299544 October 1, 2013, 4:49 pm
by tidus  
python configuration Cody 10 35882 August 2, 2013, 1:38 pm
by aniceman  
Classes: installation
Installation of any class is giving a fatal error message.
malipivo 5 4311 July 12, 2013, 9:57 pm
by calrek  
Apache HTTP Error
Causes Apache to stop working
Wally 5 5897 July 9, 2013, 5:39 am
by tidus  
Information Fork script bug
after 95% while preparing db's error encountered
ashokkumarnr 1 2801 June 28, 2013, 12:04 pm
by Brijesh  
Information Apps/softaculous Gpix Pixel gpix.zip file has been corrupted
Try to install Gpix Pixel on ampps oops not get installed
ashokkumarnr 7 5278 June 21, 2013, 11:35 am
by tidus  
Bug with the interface Paul75 6 4197 June 6, 2013, 11:51 am
by tidus  
It doesnt start but when it does i cant do anything marc 3 3307 April 29, 2013, 5:08 pm
by tidus  
PHP-CLI missing in the installation
PHP-CLI
( 1 2 )
theborg 20 45988 April 22, 2013, 12:34 pm
by tidus  
Question ? Missing PHP Module thatphp 7 10962 April 9, 2013, 4:33 am
by cherifgx  
Help The system cannot find the path specified Kristories 8 18806 March 11, 2013, 11:15 am
by tidus  
Information Ampps Sub domains Stormbyte 9 11695 January 7, 2013, 3:39 pm
by tidus  

4




Users browsing this forum
1 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is August 5, 2020, 1:12 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.488