Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Bugs

3




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
AMPPS Updater crash
Updater crashes on OS X 10.10.2
pmconsulting 0 10574 December 28, 2014, 5:01 pm
by pmconsulting  
Help AMPPS 2.6 Mac - PHP version error
Softaculous error detecting php version
auralsolutions 2 11765 December 19, 2014, 8:00 pm
by NestorMagento  
AMPPS 2.5/PHP 5: missing extensions
pdo_pgsql pgsql snmp xmlrpc zip
--marc 2 12219 December 18, 2014, 10:45 pm
by --marc  
Just installed Ampps 2.6 (for Mac)
The mysql server had wordpress databases in it
jmustafa 1 8417 December 14, 2014, 6:51 pm
by bitfool  
Yosemite -> Piwik installs but won't run
Piwik script installs the software but PHP error on any access
pmconsulting 4 6938 December 14, 2014, 6:49 pm
by bitfool  
"php.exe - No Disk" error ryan81 1 11967 December 11, 2014, 10:39 pm
by ryan81  
changing PHP version crashes AMPPS Rawrkats 1 7744 December 11, 2014, 3:34 am
by zenbuddha77  
Apache doesn't start automatic imstr 5 29976 November 26, 2014, 11:24 pm
by pats  
Moved: Wordpress newbie Moderator 0 10270 November 13, 2014, 7:22 am
by Moderator  
Question ? Installing ampps 2.5 gives empty admin page
Installing ampps 2.5 gives empty admin page
topsoft 0 9671 October 7, 2014, 7:24 pm
by topsoft  
intl error php 5.6 nusunillc 2 15345 September 25, 2014, 12:47 pm
by nusunillc  
Question ? AMPPS 2.5 - command line does not work after switch to PHP 5.4 fiammybe 3 7368 September 24, 2014, 1:34 pm
by tidus  
AMPPS 2.5 - installation on Windows does not update the path fiammybe 3 4923 September 24, 2014, 1:27 pm
by ketan  
PHP 5.5 in Windows 8.1 crashes apache mapb_1990 5 9981 September 14, 2014, 3:38 am
by tidus  
Help Apache not working MeanGenius 14 15054 September 13, 2014, 5:53 pm
by mapb_1990  
AMPPS 2.4 apache/icons ... missing icons
AMPPS 2.4 apache/icons ... missing icons
--marc 1 10144 August 16, 2014, 4:08 am
by --marc  
no start apache echegoyen 1 11909 July 7, 2014, 6:44 am
by ketan  
MySQL error refunon 6 6453 July 1, 2014, 11:00 am
by ketan  
Question ? Problem reusing an old addon domain JasperL 3 5372 June 10, 2014, 1:50 am
by ampps1001  
Entry point not found BBC2013 6 4903 May 28, 2014, 6:40 pm
by BBC2013  
Moved: Apache on localhost Moderator 0 3853 May 5, 2014, 8:38 am
by Moderator  
AMPS 2.3 Crashes after starting
AMPS 2.3 Crashes after starting in a W7 X64 VM under Virtualbox
arniep1 1 4747 April 1, 2014, 3:48 pm
by arniep1  
Ampps 2.3 for Windows won't install phpones 3 3344 March 27, 2014, 11:54 am
by tidus  
Question ? Php getimagesize and Swf
can't ready swf size with this php function
vmulot 2 5105 March 19, 2014, 9:41 am
by tidus  
RoundCube
login doesn't work
MeanGenius 5 14591 February 24, 2014, 11:32 am
by MilesWeb  
Question ? [Help] Can not install version 5.0.13 of Owncloud thanhhcmus 3 6727 November 20, 2013, 6:19 am
by meevo  
ampps 2.1 works but http://localhost/ ==> Internal error Paul75 4 7834 November 7, 2013, 5:35 am
by tidus  
[AMPPS 2.1] MySQL not starting jgax87 1 6587 November 2, 2013, 3:44 am
by tidus  
MySQL Headers and client library minor version mismatch revvi 3 7486 October 31, 2013, 9:16 am
by tidus  
[AMPPS 2.1] apache not start - bug module PHP Paul75 1 11269 October 9, 2013, 11:08 am
by jigar  

3




Users browsing this forum
1 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is October 18, 2018, 12:07 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.400