Softaculous https://www.softaculous.com/board/index.php? <![CDATA[how to increase the average space in sitepad]]> https://www.softaculous.com/board/index.php?tid=14341&tpg=1#p42893
Sorry for the delay.

The space is restricted to 200 MB if you want to increase space for a particular user you can contact us and we will increase the space manually.]]>
Mon, 23 Jul 2018 10:32:18 GMT https://www.softaculous.com/board/index.php?tid=14341&tpg=1#p42893
<![CDATA[Upload Chinese language for vTiger]]> https://www.softaculous.com/board/index.php?tid=1301&tpg=1#p42892 Please inform. I also have this need.
Thank You.]]>
Mon, 23 Jul 2018 10:30:35 GMT https://www.softaculous.com/board/index.php?tid=1301&tpg=1#p42892
<![CDATA[i have a problem]]> https://www.softaculous.com/board/index.php?tid=14342&tpg=1#p42891
It might be possible you are trying to access SitePad directly. You will need to access SitePad Editor server using the control panel.

Do let us know if you need any other information.]]>
Mon, 23 Jul 2018 10:25:40 GMT https://www.softaculous.com/board/index.php?tid=14342&tpg=1#p42891
<![CDATA[WHMCS Callback bug - vpsid]]> https://www.softaculous.com/board/index.php?tid=14343&tpg=1#p42890 I had a couple of instances where some clients VPS were showing as Terminated in WHMCS. I've since tested and it's the callback which is changing the VPS status to "Terminated" in the wrong account.

I have currently have 3 master virtualizor installs in different DC's around the world so I think it's to do with the duplication of vpsid's - so when a VPS is terminated on 1 server, it sends the callback to WHMCS, and finds the first entry with the same vpsid, whether it's that client's account or not.

Thanks]]>
Mon, 23 Jul 2018 08:40:02 GMT https://www.softaculous.com/board/index.php?tid=14343&tpg=1#p42890
<![CDATA[help with installing virtualizor kvm]]> https://www.softaculous.com/board/index.php?tid=14252&tpg=1#p42889
Quote From : Gazda June 16, 2018, 9:25 am
but for 3 days I try to install everything and set it but I do not really go out of hand

he wants someone to install me and adjust it all and I'll pay him for it

only someone who talks to me will write me a contact and a price for the service


Hi,

Please open a support ticket, we will help you to install virtualizor on your server free of cost.]]>
Mon, 23 Jul 2018 07:12:23 GMT https://www.softaculous.com/board/index.php?tid=14252&tpg=1#p42889
<![CDATA[Need Some help]]> https://www.softaculous.com/board/index.php?tid=14218&tpg=1#p42888
Quote From : egyptianhoster June 8, 2018, 1:33 am
i have my own dedicated server from interserver
and im install The following and  has been done:

1) Virtuozzo 7 installed.
2) Virtualizor installed.
3) KVM module installed.

and im access my web interface with my primary ip 162.250.123.34

and all thing gone be all right

==================================
i have my range ip address from 35 to 47
but i cant configure ip pool and add ip to add it and create vps servers
==================================
and when im try to do that
im create the vps
and input the ip manually and vps run and start normally
but when im try to connect to ssh by ip and root pass
its connect but for the main server ( node ) ( kvm ) with node password
not with vps root password
==================================
can any one help me to resolve these problem 


Hi,

Please open a support ticket, we will help you to resolve the issue.]]>
Mon, 23 Jul 2018 07:11:25 GMT https://www.softaculous.com/board/index.php?tid=14218&tpg=1#p42888
<![CDATA[virtualizor kvm]]> https://www.softaculous.com/board/index.php?tid=14254&tpg=1#p42887
Quote From : Gazda June 17, 2018, 8:38 am
I installed it all by default  but when I install kvm vps it will not work

/var/virtualizor/log/addvs - https://pastebin.com/RAHfYiTw
/var/log/libvirt/qemu - https://pastebin.com/hvzhEHZm

http://prntscr.com/jvvn56


Hi,

Please open a support ticket, we will help you to resolve this issue.]]>
Mon, 23 Jul 2018 07:09:44 GMT https://www.softaculous.com/board/index.php?tid=14254&tpg=1#p42887
<![CDATA[Dedicated Server Not Starting]]> https://www.softaculous.com/board/index.php?tid=14302&tpg=1#p42886
Quote From : friendzKZM July 3, 2018, 3:12 pm
Can anyone help me fixing this if it is possible not to lose all the files in here! Everything is working good until i restarted all the dedicated, it was working with the virtualizor. There is no hardware problems. The error is this:

PHP Code

 [TIMETimed out waiting for device dev-vg-LVM.device.
[
ENDDependecy failed for File System Check on /dev/vg/LVM
[ENDDependecy failed for /lvm
[ENDDependecy failed Local Fily Systems.
[
ENDDependecy failed for Relabel all filesystems, if necessary.
[
ENDDependecy failed for Mark the need to relabel after reboot.
[
ENDDependecy failed for Migrate Local Selinux policy changes from the old store structure to the new structure 




Hi,

Please open a support ticket we will suggest/help you to resolve the issue.]]>
Mon, 23 Jul 2018 07:08:21 GMT https://www.softaculous.com/board/index.php?tid=14302&tpg=1#p42886
<![CDATA[Error VPS]]> https://www.softaculous.com/board/index.php?tid=14340&tpg=1#p42885
Quote From : tmzbr July 20, 2018, 3:31 pm

    he following errors were found :



        There was an error while starting the new VPS

        setlocale: No such file or directory error: Failed to create domain from /etc/libvirt/qemu/v1001.xml error: internal error Network 'natbr2' is not active.
   


Hi,

Please open a ticket we will help you to resolve this issue.]]>
Mon, 23 Jul 2018 07:00:14 GMT https://www.softaculous.com/board/index.php?tid=14340&tpg=1#p42885
<![CDATA[i have a problem]]> https://www.softaculous.com/board/index.php?tid=14342&tpg=1#p42884
and i can´t intro in sitepad website builder]]>
Sun, 22 Jul 2018 02:44:30 GMT https://www.softaculous.com/board/index.php?tid=14342&tpg=1#p42884