Welcome Guest. Please Login or Register  


You are here: Index > Webuzo > Bugs

1




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
Multiple PHP-Versions
( 1 2 )
codesight 18 44740 September 17, 2018, 7:00 am
by nikhil.m  
Unable to access webuzo and phmyadmin after Library updates andreszs 0 196 September 15, 2018, 3:45 pm
by andreszs  
Help Cannot restart Apache
Cannot restart apache
amicheals 4 9301 September 11, 2018, 5:16 am
by affaand  
Cannot remove Varnish e reinstall it megaedit 0 5887 July 15, 2018, 1:11 am
by megaedit  
New Idea [Session Bug] Webuzo can't remember user session easterneas 6 6274 May 18, 2018, 11:40 am
by nikhil.m  
Awstats icons interserver 0 2063 May 2, 2018, 4:52 pm
by interserver  
PHP issues peopleinside 6 1968 May 2, 2018, 5:53 am
by peopleinside  
Cronjobs mentec 3 3530 April 25, 2018, 1:08 pm
by nikhil.m  
Webuzo + memcached
https://github.com/memcached/memcached/issues/348
interserver 1 3513 March 2, 2018, 6:52 am
by nikhil.m  
Help Add domain issue
We are unable to add domain through Webuzo panel
fehypeone 1 4051 January 14, 2018, 4:58 am
by fehypeone  
Information Redirect Domain error lesmond 1 9558 October 24, 2017, 8:41 am
by lesmond  
Security week: Login Logs and Logorate peopleinside 3 5526 August 23, 2017, 8:46 am
by peopleinside  
You created a new Exim relay not permitted bug peopleinside 4 702061 April 18, 2017, 9:48 pm
by peopleinside  
WHMCS module webuzo_cron.php update wolke 1 20109 March 3, 2017, 6:10 am
by nikhil.m  
Wiki installs failing
Wiki installations claim they succeed but do not
dartagnan 7 4467 February 22, 2017, 10:16 am
by nikhil.m  
32 bits operating system are not supported by softaculous besthost06 1 2447 February 22, 2017, 8:07 am
by nikhil89  
FTP underTLS issues peopleinside 2 7312 January 28, 2017, 9:18 am
by peopleinside  
Let's Encrypt is not working peopleinside 4 13424 December 12, 2016, 10:57 am
by peopleinside  
SSL BUGS peopleinside 0 8698 November 18, 2016, 8:52 pm
by peopleinside  
WEAK Self Signed certificate SHA1 peopleinside 0 3256 November 18, 2016, 4:03 pm
by peopleinside  
Email Forwarding doesn't work
added email forwarding, and it doesn't work as it should
tomgazit 9 12037 November 2, 2016, 7:44 am
by peopleinside  
Magento 2.x
backup restore
dragon2611 0 5590 October 23, 2016, 3:05 pm
by dragon2611  
Form last 3-4 days use high Cpu use royel 0 2988 October 22, 2016, 5:22 am
by royel  
Help How to install mod_pagespeed for Webuzo? batursoylu 3 39011 October 3, 2016, 5:33 am
by Ronniegregorym  
PHP5.5-CGI Webuzo Causing Very High-CPU Load, is this Bugs?
PHP5.5-CGI Webuzo Causing Very High-CPU Load, is this Bugs?
ba4y93 0 6909 September 17, 2016, 5:21 am
by ba4y93  
Help Webuzo Demo not found
The demo web instance for webuzo is not working
jumbopihu 1 5366 September 3, 2016, 7:02 am
by nikhil89  
Question ? After restart webuzo, I can't login to the admin panel. ariful111islam 4 8195 September 3, 2016, 7:01 am
by nikhil89  
OsTicket script Update Issue peopleinside 1 12684 August 4, 2016, 12:59 pm
by nikhil89  
Ok High CPU Apache + SuPHP
SuPHP
TechGuy30 0 6641 May 21, 2016, 12:41 pm
by TechGuy30  
After rstarting my VPS nothing worked.
Is there a bug or Did I do something wrong?
asrez 7 12223 April 22, 2016, 4:25 am
by valley  

1




Users browsing this forum
1 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is October 15, 2018, 1:51 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.457