Welcome Guest. Please Login or Register  


You are here: Index > SitePad Website Builder > General Support > Topic : Categories not loading after publishing site.



Threaded Mode | Print  

 Categories not loading after publishing site., categories keeps on loading. (2 Replies, Read 1654 times)
yuvi___singh____
Group: Member
Post Group: Newbie
Posts: 19
Status:
when i click on categories,it keeps on loading and does not shows the posts within it.

this works perfectly on demo site,but after publishing it does not works.

i waited like 2 hours but it was still loading and didn't filter the results.
IP: --   

Categories not loading after publishing site.
aakash_softac
Group: Softaculous Team
Post Group: Elite Member
Posts: 486
Status:
Hi,

Plese provide us with the domain name so we can debug the issue for you?

Do let us know.

-----------------------
Aakash Gupta
SitePad Developer

Follow us for faster updates
Twitter: https://twitter.com/sitepad_editor
Facebook: https://facebook.com/SitePad
IP: --   

Categories not loading after publishing site.
yuvi___singh____
Group: Member
Post Group: Newbie
Posts: 19
Status:
Aakash i provided my domain and created a support ticket but they can't understand my problem,please do something,i am again creating a support ticket,make sure you look after it this time.
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is March 31, 2020, 6:56 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.129