Welcome Guest. Please Login or Register  


You are here: Index > Softaculous Auto Installer > General Support > Topic : Issue with Moodle installation - PHP not match 7.2 7.1 5.6.40 ERROR



Threaded Mode | Print  

 Issue with Moodle installation - PHP not match 7.2 7.1 5.6.40 ERROR (1 Replies, Read 121 times)
Takeshi
Group: Member
Post Group: Newbie
Posts: 2
Status:
Required PHP version greater than equal to 7.1.0 AND found version is : 5.6.40

5.3.6  is currently used.

DirectAdmin
PHP 7.2
IP: --   

Issue with Moodle installation - PHP not match 7.2 7.1 5.6.40 ERROR
Takeshi
Group: Member
Post Group: Newbie
Posts: 2
Status:
:squi: I can't install MOODLE with PHP7.2  easily as before.

Please advice
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is January 22, 2020, 8:02 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 10  |  Page Created In:0.107