Softaculous https://www.softaculous.com/board/index.php? <![CDATA[SitePad 1.2.1 Launched in Stable branch]]> https://www.softaculous.com/board/index.php?tid=16113&tpg=1#p48484
We have launched SitePad 1.2.1 in the Stable branch.

1) [Task] : Replaced old cPanel API usage with UAPI for compatibility with cPanel v86. It is recommended to upgrade SitePad to 1.2.1 before upgrading to cPanel v86.

Regards,
The SitePad Team]]>
Sat, 25 Jan 2020 14:08:32 GMT https://www.softaculous.com/board/index.php?tid=16113&tpg=1#p48484
<![CDATA[How to UNrestrict panel access to specific IPs]]> https://www.softaculous.com/board/index.php?tid=16112&tpg=1#p48483
Anyone knows how to delete IP denied when restrict panel access for admin is set https://www.virtualizor.com/docs/admin/restrict-admin-panel/
]]>
Sat, 25 Jan 2020 10:40:05 GMT https://www.softaculous.com/board/index.php?tid=16112&tpg=1#p48483
<![CDATA[Softaculous 5.3.7 Launched in Stable branch]]> https://www.softaculous.com/board/index.php?tid=16111&tpg=1#p48482
Following is the list of changes :

1) [Task] : Added new filter pre_createdb.

2) [Task] : Replaced old cPanel API usage with UAPI for compatibility with cPanel v86. It is recommended to upgrade Softaculous to 5.3.7 before upgrading to cPanel v86.

3) [Bug Fix] : Special characters in SMTP password used in Softaculous admin panel were not saved properly. This is fixed now.

The next version will have new features and improvements.

Regards,
The Softaculous Team]]>
Sat, 25 Jan 2020 09:14:25 GMT https://www.softaculous.com/board/index.php?tid=16111&tpg=1#p48482
<![CDATA[Backup limit per user]]> https://www.softaculous.com/board/index.php?tid=14876&tpg=1#p48481
We have created two separate settings in admin panel :
Maximum backups per user (Local & Remote)
and
Maximum backups per user (Local)

You can choose the setting as per your needs.]]>
Sat, 25 Jan 2020 09:09:53 GMT https://www.softaculous.com/board/index.php?tid=14876&tpg=1#p48481
<![CDATA[KVM Issue]]> https://www.softaculous.com/board/index.php?tid=16110&tpg=1#p48480 the ticket with VIrtualizor team but no response from them in last 14
hours,



We have getting below error while setting up the VPS



(

    [0] => There was an error setting the IP Address

    [derr] => Array

        (

            [command] => ip -6 neigh add proxy '2602:fe90:0300:01a4:0000:0000:02a0:54cf' dev 'enp1s0f0'

            [output] => Array

                (

                )



            [return] => 0

        )



    [error_reins] => There was an error setting the IP Address There was an error while reinstalling the OS.]]>
Sat, 25 Jan 2020 03:46:40 GMT https://www.softaculous.com/board/index.php?tid=16110&tpg=1#p48480
<![CDATA[Backup limit per user]]> https://www.softaculous.com/board/index.php?tid=14876&tpg=1#p48479
I'm also having this problem with my web host.

Thanks!]]>
Sat, 25 Jan 2020 02:29:46 GMT https://www.softaculous.com/board/index.php?tid=14876&tpg=1#p48479
<![CDATA[Can’t access/fix the php.ini file in my WordPress Installation]]> https://www.softaculous.com/board/index.php?tid=15091&tpg=1#p48478 Fri, 24 Jan 2020 19:25:22 GMT https://www.softaculous.com/board/index.php?tid=15091&tpg=1#p48478 <![CDATA[Editing]]> https://www.softaculous.com/board/index.php?tid=16109&tpg=1#p48477 ]]> Fri, 24 Jan 2020 14:50:17 GMT https://www.softaculous.com/board/index.php?tid=16109&tpg=1#p48477 <![CDATA[Magento 1 installation fails]]> https://www.softaculous.com/board/index.php?tid=16107&tpg=1#p48476
Magento 1 is an old version of Magento and requires mcrypt extension. This extension was removed in PHP 7.2.0 are you using PHP 7.2 or higher ?

If yes you will need to use a lower version of PHP. ]]>
Fri, 24 Jan 2020 06:10:00 GMT https://www.softaculous.com/board/index.php?tid=16107&tpg=1#p48476
<![CDATA[Help on Hetzner IPV6]]> https://www.softaculous.com/board/index.php?tid=16108&tpg=1#p48475
Update: Now got IPv6 partially working BUT only on the vps's that are NOT using the IPV4 NAT subnet. So individual added IPV4's for which you can buy 6 from hetzner those are setup routed not NAT and they work with the IPV6 subnets but the NAT subnets don't.Have a ticket into support but don't seem to be responding.

]]>
Thu, 23 Jan 2020 21:33:29 GMT https://www.softaculous.com/board/index.php?tid=16108&tpg=1#p48475