Welcome Guest. Please Login or Register  


You are here: Index > Virtualizor - Virtual Server Control Panel > General Support > Topic : Virtualizor don't showing VMs from Proxmox 7



Threaded Mode | Print  

 Virtualizor don't showing VMs from Proxmox 7 (5 Replies, Read 9077 times)
l3szcz
Group: Member
Post Group: Newbie
Posts: 2
Status:
Hi,  my Virtualizor instance installed near Proxmox 7 don't showing QEMU / LXC virtuals in panel. In attachments some screens.
Any ideas?
IP: --   

Virtualizor don't showing VMs from Proxmox 7
l3szcz
Group: Member
Post Group: Newbie
Posts: 2
Status:
Board Image
Board Image

First screen is from my Virtualizor, 2nd from my Proxmox.
IP: --   

Virtualizor don't showing VMs from Proxmox 7
pogibid
Group: Member
Post Group: Newbie
Posts: 2
Status:
I can use it online!
IP: --   

Virtualizor don't showing VMs from Proxmox 7
innocentskeg
Group: Member
Post Group: Newbie
Posts: 2
Status:
You can search the Virtualizor community forums or help channels. Other users may have had similar difficulties, and solutions or workarounds can be shared there google
IP: --   

Virtualizor don't showing VMs from Proxmox 7
sealaltruie
Group: Member
Post Group: Newbie
Posts: 6
Status:
My Virtualizor instance still works fine. Try contacting support and explain your problem
IP: --   

Virtualizor don't showing VMs from Proxmox 7
Jeralair
Group: Member
Post Group: Newbie
Posts: 1
Status:
You have the option to peruse the Virtualizor support channels and community forums. It is possible that other people have had the same issues, and if so, they may have posted solutions or remedies on Google.
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is June 15, 2024, 7:30 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.031